それではこの問題を解いてください易しい問題です
A Linux server fails to boot up, and the system¥"s permission is limited
what you can do is playing in the permission and getting over with sudo command
therefore the things accepted to do are as many so you can do root with experience limit
a new hardware is installed when last booting was succeeded, it was RAID system like thing for server
so why can¥"t it boot? it is so while, you can boot loader, and loading is stopped at calling the system.
it uses EFI to boot, and the environment is cluster with units, 1 unit equivalent with a workstation
graphics are not. it is made with 3 clusters, one of them uses amd 64, and others are with itanium and, power pc
the system is installed in amd 64 and itanium cluster, and it is failed in itanium system.
1. RAID is not compatible for the system in hardware
2. Drivers are not compatible for the software installed in the system
3. Boot loader has not right options
4. RAID is not compatible for EFI
5. Operating System is needed to update
どれが正解ですか IT 強国の国民ならこの程度は分からなければならないようです
韓国は IT 強国ですが
閲覧数 : 216
JA
255
Sternchens
2,811,753
翻訳を見る
한국은 IT 강국입니다만
그러면 이 문제를 풀어 주세요 쉬운 문제입니다
A Linux server fails to boot up, and the system"s permission is limited
what you can do is playing in the permission and getting over with sudo command
therefore the things accepted to do are as many so you can do root with experience limit
a new hardware is installed when last booting was succeeded, it was RAID system like thing for server
so why can"t it boot? it is so while, you can boot loader, and loading is stopped at calling the system.
it uses EFI to boot, and the environment is cluster with units, 1 unit equivalent with a workstation
graphics are not. it is made with 3 clusters, one of them uses amd 64, and others are with itanium and, power pc
the system is installed in amd 64 and itanium cluster, and it is failed in itanium system.
1. RAID is not compatible for the system in hardware
2. Drivers are not compatible for the software installed in the system
3. Boot loader has not right options
4. RAID is not compatible for EFI
5. Operating System is needed to update
어떤 것이 정답입니까 IT 강국의 국민이라면 이정도는 알아야 하는 것 같습니다
A Linux server fails to boot up, and the system"s permission is limited
what you can do is playing in the permission and getting over with sudo command
therefore the things accepted to do are as many so you can do root with experience limit
a new hardware is installed when last booting was succeeded, it was RAID system like thing for server
so why can"t it boot? it is so while, you can boot loader, and loading is stopped at calling the system.
it uses EFI to boot, and the environment is cluster with units, 1 unit equivalent with a workstation
graphics are not. it is made with 3 clusters, one of them uses amd 64, and others are with itanium and, power pc
the system is installed in amd 64 and itanium cluster, and it is failed in itanium system.
1. RAID is not compatible for the system in hardware
2. Drivers are not compatible for the software installed in the system
3. Boot loader has not right options
4. RAID is not compatible for EFI
5. Operating System is needed to update
어떤 것이 정답입니까 IT 강국의 국민이라면 이정도는 알아야 하는 것 같습니다
いいね・コメントにはログインが必要です。
コメント ( 7 )